ホーム » SSLv3.0 脆弱性(POODLE)の対応状況について

SSLv3.0 脆弱性(POODLE)の対応状況について

対策済み

弊社提供SSLフォーム( ssl.iqcms.net 、 ssl.comitia.com )ではSSLv3.0を無効化し、下記プロトコルを使用することで対策済みでございます。

  • Protocol-TLSv1.2
  • Protocol-TLSv1.1
  • Protocol-TLSv1

お問合せ

iQ CMSサポートの電話番号

iQ CMSサポートの無料資料請求

iQ CMSサポートのお問い合わせ

  • iQ CMSサポートに問い合わせ
  • iQ CMSサポートに資料を請求
Share |